Fields


productIds
[String!]
required

An array of product ids the error is related to